[WEBASTO] VW France - Demande retour Utilisateurs

Ici on discute de tout ce qui souffle, chauffe ou rafraichit ( hors boissons )

Modérateur : Modérateurs

Avatar du membre
lorenz054
Administrateur
Administrateur
Messages : 5497
Enregistré le : 29 mars 2005, 21:54
Localisation : Nancy (54)
Contact :

[WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar lorenz054 » 05 mai 2008, 23:32

Lors de notre rassemblement annuel à Lognes en Mars 2008, nous avons eu le plaisir d'avoir sur place David de chez VW.

Nous avons entre membres longuement évoqué avec lui les problèmes du webasto, fonction des versions du Touran.

Il y avait d'ailleurs un couple présent, pas inscrit sur notre forum à l'époque, mais qui avait détaillé les gros problèmes, échanges qu'ils avaient eu avec VW et surtout sans résultat satisfaisant.

Aujourd'hui, voici unedemande / retour de David du département Communication de chez VW :

J'avais une demande à formuler : j'ai parlé à notre Responsable des Relations Clientèles, des problèmes de "tuyau de chauffage" : il souhaite résoudre ce problème assez rapidement car les réponses de certains concessionnaires ne sont pas appropriées.
Pourriez-vous me faire parvenir les noms, adresses ou N° de téléphone des personnes ... qui ont ce problème ? Car nous allons les contacter pour avoir leur retour et le maximum d'information sur ce problème.


Ainsi, si vous avez des problèmes important, bloquant et êtes prêt à discuter avec VW France pour faire avancer le problème, vous pouvez me communiquer en privé (email ou mp) vos coordonnées que je ferais suivre à VW.

Merci d'avance.
Modifié en dernier par lorenz054 le 22 mai 2008, 16:59, modifié 1 fois.


Laurent - 38 ans - Marié / 5 enfants :)- FR(54)
Avatar du membre
lorenz054
Administrateur
Administrateur
Messages : 5497
Enregistré le : 29 mars 2005, 21:54
Localisation : Nancy (54)
Contact :

Message non lupar lorenz054 » 09 mai 2008, 01:03

Pour l'instant, je n'ai eu qu'un réponse par email, pas d'autres personnes.
Laurent - 38 ans - Marié / 5 enfants :)- FR(54)
Avatar du membre
Vindel
Modérateur
Modérateur
Messages : 7580
Enregistré le : 30 mars 2005, 17:07
Localisation : Chez moi ...

Message non lupar Vindel » 09 mai 2008, 02:06

Le webasto à toujours fumé ... fume ... et fumera toujours sur le Touran I.

Et à mon avis, c'est pas touranpassion qui va y changer quelquechose ... :mrgreen:



Maintenant ... p'tête que sur le Toutou II, ils feront autrement ... :D


Enfin, ce n'est que mon avis ...
Image
Avatar du membre
Comodo
Seigneur
Seigneur
Messages : 3800
Enregistré le : 12 mai 2005, 06:23
Localisation : Seine et Marne
Contact :

Message non lupar Comodo » 09 mai 2008, 06:54

A mon avis il y a tres peu de personnes qui ont "des problèmes important, bloquant " .

Je pense que son fonctionnement merite d'etre mieux décrit, mieux detaillé dans la doc et mieux expliqué lors de l'achat, notamment comment le desactiver. Il y aurait moins de clients qui seraient surpris de ces fumees.

En terme d'amelioration , je pense qu'il faudrait un temoin sur le tdb lors de la chauffe et peut etre aussi reclycler l'air ambiant automatiquement pendant son activation.
Il serait bien aussi que sa consommation de gazole soit integé dans le calcul de l'odb.

On pourrait aussi par defaut , faire qu'il ne fonctionne pas si la voture ne roule pas .

On pourrait aussi mettre du parfum lavande dans les fumee qu'il rejette :shock:
Avatar du membre
jef10
Administrateur
Administrateur
Messages : 9703
Enregistré le : 27 sept. 2005, 09:48
Localisation :

Message non lupar jef10 » 09 mai 2008, 08:30

+1 tout pareil que Com' :)
jef
Avatar du membre
DSG_91
Membre de l'
Membre de l'
Messages : 2761
Enregistré le : 20 avr. 2005, 10:31
Localisation : France

Message non lupar DSG_91 » 09 mai 2008, 08:59

Moi je pense que le système est a améliorer rapidement, car quand le matin il fait froid que tu démarres le véhicule et que tu dois de presser pour installer tes enfants à l'arrière pour ne pas qui respire cette fumée nausée abonde ben ce n'est pas cool.

Mais bon s'il n'y avait que cela a améliorer......le clac clac des servos moteur......quand il pleut , l'eau qui tombe sur les sièges bébés (en provenance du toit)...............
Audi A3 Ambition Luxe Stronic TDI
Audi A1 Urban Sport TFSI
Avatar du membre
lorenz054
Administrateur
Administrateur
Messages : 5497
Enregistré le : 29 mars 2005, 21:54
Localisation : Nancy (54)
Contact :

Message non lupar lorenz054 » 09 mai 2008, 11:32

Tout à fait, je vais faire part de vos remarques très judicieuse à VW France dans mon retour ces jours ci.
Laurent - 38 ans - Marié / 5 enfants :)- FR(54)
Avatar du membre
bangkok
actif
actif
Messages : 82
Enregistré le : 21 janv. 2006, 21:42
Localisation : Wasquehal (59)

Message non lupar bangkok » 09 mai 2008, 17:01

De mon côté je ne sais pas ce qu'a fait mon concessionaire lors des révisions de mes 2 Touran mais cet Hiver je n'ai absolument pas été géné par les Webasto : en fait je me demande s'ils fonctionnent encore : aucun bruit de la chaudière, aucune fumée, aucune odeur.
N'est ce pas le moyen trouvé par VW pour résoudre le problème = déconnecter les Webasto en aprés vente à l'insu de leur propriétaire ?...
Je pense également que la consommation de gazole devrait être intégrée dans l'ODB.
Touran 1.9Tdi 105 DSG Carat Gris Platine 5 pl / GPS, Climatronic, TO, Radar Recul
Avatar du membre
touran21
professeur
professeur
Messages : 406
Enregistré le : 30 avr. 2005, 12:24
Localisation : chatillon sur seine côte d'or (21)
Contact :

Message non lupar touran21 » 20 mai 2008, 10:04

franchement vu l'inutilité du webasto dans nos régions le débranchement pur et simple me semble une trés bonne idée que je vais demander à mon concessionnaire avt l'hiver. Je ne supporte plus l'odeur nauséabonde et les fumées intempestives dès les premiers frimas !!!!!!!!!!
sportline 170 FAP DSG cuir 7pl gris platine 30/09/2006 117 000 kms de pur plaisir !!!! et depuis le 14 juin un 3 eme enfant à bord
mon profil http://www.touranpassion.com/forum/ftopic4108-0-asc-0.php
mistergood
actif
actif
Messages : 83
Enregistré le : 19 juin 2007, 20:30
Localisation : IDF
Contact :

Message non lupar mistergood » 20 mai 2008, 12:02

Bonjour à tous,
Franchement, je suis satisfait de l'utilité de cet accessoire durant les périodes hivernales. L'habitacle est chaud rapidement, le moteur aussi. Par contre, je connais aussi les odeurs désagréables, surtout en ville ou on ne roule pas assez vite pour dissiper, et surtout que sur les V2, il n'y a plus de tuyau de fuite sous le chassis et la sorties des fumées est au niveau de la roue avant droite.
Cette régression est dommage à mon sens alors que le problème est connu.

Bonne journée à tous.
TOURAN SPORT 2.0 TDI 140 GRIS ARDOISE - PACK CITY - 7 PLACES
Avatar du membre
lorenz054
Administrateur
Administrateur
Messages : 5497
Enregistré le : 29 mars 2005, 21:54
Localisation : Nancy (54)
Contact :

Message non lupar lorenz054 » 22 mai 2008, 17:00

Remontée avec agrégats de vos éléments ce jour à notre interlocuteur VW, je vous tiendrais informé des retours.
Laurent - 38 ans - Marié / 5 enfants :)- FR(54)
ncounio
actif
actif
Messages : 98
Enregistré le : 14 avr. 2008, 18:05
Localisation : 92400

Message non lupar ncounio » 24 nov. 2008, 11:51

Le touran a passé sa première nuit dehors (celle du jeudi 20/11 au vendredi 21/11) alors que la température a fortement chuté.
Résultat départ le vendredi à 21H15 (après une journée à 4° maxi avec vent et pluie) et à la mise en route fumée blanche et odeur de brulé...
Rentré à la maison et après une nuit au chaud dans son garage, le phénomène ne s'est pas reproduit...
Merci le Webasto
"Un intellectuel assis va moins loin qu'une brute qui marche"- M. Audiard
TOURAN CARAT - 11/2014 TDI 140 DSG Blue Motion - Beige titane [à venir le 18/12]
Avatar du membre
Comodo
Seigneur
Seigneur
Messages : 3800
Enregistré le : 12 mai 2005, 06:23
Localisation : Seine et Marne
Contact :

Message non lupar Comodo » 25 nov. 2008, 09:28

lorenz054 a écrit :Remontée avec agrégats de vos éléments ce jour à notre interlocuteur VW, je vous tiendrais informé des retours.


Au fait des news 6 mois plus tard ?

Ont ils pensé a ameliorer le webasto comme proposé ?

Merci
Avatar du membre
lematth
actif
actif
Messages : 125
Enregistré le : 24 oct. 2007, 22:23
Localisation : Isère/Drôme
Contact :

Message non lupar lematth » 29 nov. 2008, 14:55

Bonjour,

Je n'ai pas au quotidien de gêne particulière avec mon webasto mais je fais en moyenne 8km d'une traite avant d'arriver au premier feu et en ville...

Il arrive néanmoins dans certains cas qu'il fume... Une fois que l'on connaît la cause c'est moins inquiétant! Concernant les odeurs si elles sont très présentes à l'extérieure, elles nous ont peu, voire pas, dérangées dans l'habitacle mais dans mon contexte d'utilisation à savoir hors zone urbaine...

Les préconisations faites dans les premiers posts me semblent relever du bon sens peut être que la mise en oeuvre est plus complexe?
--
Avatar du membre
Vindel
Modérateur
Modérateur
Messages : 7580
Enregistré le : 30 mars 2005, 17:07
Localisation : Chez moi ...

Message non lupar Vindel » 29 nov. 2008, 17:51

Comodo a écrit :
lorenz054 a écrit :Remontée avec agrégats de vos éléments ce jour à notre interlocuteur VW, je vous tiendrais informé des retours.


Au fait des news 6 mois plus tard ?

Ont ils pensé a ameliorer le webasto comme proposé ?

Merci



:mrgreen:
Image
balou59
baby
baby
Messages : 4
Enregistré le : 13 janv. 2010, 18:36
Contact :

Fumé avec odeur sur mon touran

Message non lupar balou59 » 13 janv. 2010, 18:46

Bonjour,
Je suis propriétaire d'un touran TDI105 DSG et quand je démarra mon véhicule qui dors dehors il y a le wébasto qui fume beaucoup et ça ne sent pas la rose.
J'ai une petite fille de 1 mois et je suis obligé de bougé mon véhicule avant de le mettre a l'intérieur car quand j'ouvre la porte l'odeur rentre dans l'habitacle.
Merci de me dire si il y a une solution a ce probléme car VW me dis que c'est normal.
Merci
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Re: Fumé avec odeur sur mon touran

Message non lupar DAN29 » 13 janv. 2010, 20:35

balou59 a écrit :Bonjour,
Je suis propriétaire d'un touran TDI105 DSG et quand je démarra mon véhicule qui dors dehors il y a le wébasto qui fume beaucoup et ça ne sent pas la rose.
J'ai une petite fille de 1 mois et je suis obligé de bougé mon véhicule avant de le mettre a l'intérieur car quand j'ouvre la porte l'odeur rentre dans l'habitacle.
Merci de me dire si il y a une solution a ce probléme car VW me dis que c'est normal.
Merci


Bonsoir balou59

C'est un sujet qui est effectivement d'actualité en ce moment et qui alimente de nombreux posts !

VW n'a effectivement aucun remède à ce problème de conception .

Tu peux tout de même le désactiver toi même , mais il faudrait savoir de quelle année est ton Touran !

Si c'est un V1 ( jusque fin 2006 ) tu dois avoir une touche " ECON " sur ta clim , cette touche empêche le démarrage du compresseur de clim et du Webasto , il te suffit de l'activer avant de démarrer .

Si c'est un V2 ( avec touche A/C au lieu de ECON ) là il te faudra mettre la climatronic sur OFF ( où ventilateur position 0 si c'est une clim manu ) , le temps de charger ton p'tit bout et de rouler un peu , car il n'y a plus possibilité de couper le webasto séparément comme sur le V1 ( et c'est bien dommage ) .
TOURAN V3 Match Tdi 140 DSG .
Avatar du membre
Mc Rai
Membre de l'
Membre de l'
Messages : 14907
Enregistré le : 19 sept. 2006, 16:58
Localisation : Castanet-Tolosan 31 et Gagny 93 avant
Contact :

Message non lupar Mc Rai » 13 janv. 2010, 20:54

Si je ne me trompe pas, la touche ECON est présente sur le V2 jusqu'en juin 2007 :biere:
V3 Carat DSG6 TDI 170cv gris reflet d'argent 7pl toit panoramique, bi-xenon, systeme HiFi Excite et palettes au volant
Avant : V2 Sport TDI 140cv Noir Intense 7pl, style R-Line avec jantes Omanyt 18" et calandre Cross
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Message non lupar DAN29 » 13 janv. 2010, 21:05

Mc Rai a écrit :Si je ne me trompe pas, la touche ECON est présente sur le V2 jusqu'en juin 2007 :biere:


Autant pour moi ! :oops:

J'avais cru comprendre que la modif avait été faite lors du restylage . :biere:
TOURAN V3 Match Tdi 140 DSG .
fabricox
professeur
professeur
Messages : 332
Enregistré le : 16 oct. 2008, 07:58
Localisation : Région Sens 89
Contact :

Message non lupar fabricox » 13 janv. 2010, 22:33

lorenz054 a écrit :Remontée avec agrégats de vos éléments ce jour à notre interlocuteur VW, je vous tiendrais informé des retours.


Puisque le sujet est déterré ( et que mon concessionnaire n y connait pas grand chose ) : des news de VW ?
Je roule en Toyota, et j aime ça.
Chaque jour passé en Hilux me réjouit de ne plus rouler en VW récente
balou59
baby
baby
Messages : 4
Enregistré le : 13 janv. 2010, 18:36
Contact :

Re: Fumé avec odeur sur mon touran

Message non lupar balou59 » 14 janv. 2010, 14:21

DAN29 a écrit :
balou59 a écrit :Bonjour,
Je suis propriétaire d'un touran TDI105 DSG et quand je démarra mon véhicule qui dors dehors il y a le wébasto qui fume beaucoup et ça ne sent pas la rose.
J'ai une petite fille de 1 mois et je suis obligé de bougé mon véhicule avant de le mettre a l'intérieur car quand j'ouvre la porte l'odeur rentre dans l'habitacle.
Merci de me dire si il y a une solution a ce probléme car VW me dis que c'est normal.
Merci


Bonsoir balou59

C'est un sujet qui est effectivement d'actualité en ce moment et qui alimente de nombreux posts !

VW n'a effectivement aucun remède à ce problème de conception .

Tu peux tout de même le désactiver toi même , mais il faudrait savoir de quelle année est ton Touran !

Si c'est un V1 ( jusque fin 2006 ) tu dois avoir une touche " ECON " sur ta clim , cette touche empêche le démarrage du compresseur de clim et du Webasto , il te suffit de l'activer avant de démarrer .

Si c'est un V2 ( avec touche A/C au lieu de ECON ) là il te faudra mettre la climatronic sur OFF ( où ventilateur position 0 si c'est une clim manu ) , le temps de charger ton p'tit bout et de rouler un peu , car il n'y a plus possibilité de couper le webasto séparément comme sur le V1 ( et c'est bien dommage ) .


Merci DAN29 pour cette info,
Je dois récupéré mon TOURAN demain matin chez VW car j'avais aussi un probléme de démarrage a chaud.
Il me remplace le démareur ainsi que la commande du régulateur de vitesse.
Pour ce qui est de la condensation dans mes phares avant il me dis qu'il ne peut rien y faire.
Je vais continuer a consulter ce forum qui est trés instructif.

Merci a tous
Avatar du membre
MARIUSPAUL
baby
baby
Messages : 4
Enregistré le : 11 mai 2010, 16:37
Localisation : SAONE ET LOIRE

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar MARIUSPAUL » 11 mai 2010, 23:04

SVP FAITE AUSSI REMONTE MON SOUCIS
SUR TOURAN DE 70 000 KM CONDUIT ET ENTRETENU AVEC PLUS GRAND SOIN
WEBASTO MORT ! FACTURE PLUS DE 1000 € ! NORMAL OU PAS ??????
MERCI
Avatar du membre
webjo
Membre de l'
Membre de l'
Messages : 3423
Enregistré le : 15 avr. 2005, 12:39
Localisation : 77
Contact :

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar webjo » 11 mai 2010, 23:11

MARIUSPAUL a écrit :SVP FAITE AUSSI REMONTE MON SOUCIS
SUR TOURAN DE 70 000 KM CONDUIT ET ENTRETENU AVEC PLUS GRAND SOIN
WEBASTO MORT ! FACTURE PLUS DE 1000 € ! NORMAL OU PAS ??????
MERCI


Évite d'écrire en majuscule car sur un forum cela veut dire que l'on crie. :wink:

Et une petite présentation serait la bienvenue. :D
Modifié en dernier par webjo le 11 mai 2010, 23:14, modifié 2 fois.
Leon ST FR 1.8 TSI 180 DSG7 Blanc Nevada - Pack FR Plus Jante 19" Cupra Performance - DCC - etc.....

Ancien véhicule : Touran Sportline Tsi 140 => VENDU en une journée !
Avatar du membre
MARIUSPAUL
baby
baby
Messages : 4
Enregistré le : 11 mai 2010, 16:37
Localisation : SAONE ET LOIRE

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar MARIUSPAUL » 12 mai 2010, 09:32

1000 excuses pour la mise en forme de mon ecriture
je ne savais pas que cela avait une signification désolé !
c'est simplement que la touche majuscule est activée et j'ai pas chercher à l'annuler ! non non je ne suis pas blonde !!!
Présentation : Emilie en couple avec pascal avec 2 petits garçons dans le 71
achat d un Touran 5 pl 1.9 TDI 105 CV finition sport de 2004 avec 70 000 kms au compteur
en remplacement d une Golf IV 1.9 TDI 90 CV de 2001 de 140 000 kms
A ce jour le Touran est immobilisé depuis 3 semaines, grand verdict de la facture ce soir pour ce problème de webasto mort ! la garagiste annonce avec optimisme plus de 1000 € de facture sur un Touran d'à peine 70 000 kms ca fait lourd !
bonne journée à tous :kikoo:
Avatar du membre
fab01
Modérateur
Modérateur
Messages : 25041
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar fab01 » 12 mai 2010, 10:25

Salut Emilie ..... jolie
Euh est ce que le garage a essayé de demander une prise en charge chez vw ?
Qu'est ce qui est mort dedans ?
Je te laisse voir ce topic.... (lis le en intégralité) y en a qui ne connaissent rien et qui changent tout et y en ya qui essaient de t'arranger
le lien ici et un :fkiss/ pour moi :lol:
Modifié en dernier par fab01 le 12 mai 2010, 10:25, modifié 1 fois.
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici

Retourner vers « Touran : ventilation, chauffage, climatisation ... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité