[WEBASTO] VW France - Demande retour Utilisateurs

Ici on discute de tout ce qui souffle, chauffe ou rafraichit ( hors boissons )

Modérateur : Modérateurs

Avatar du membre
MARIUSPAUL
baby
baby
Messages : 4
Enregistré le : 11 mai 2010, 16:37
Localisation : SAONE ET LOIRE

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar MARIUSPAUL » 12 mai 2010, 16:42

merci pour ta réponse
ce forum est super
j attend mon verdict de ce soir ! :ghjgj:


gonzo13sam
débutant
débutant
Messages : 17
Enregistré le : 09 juil. 2010, 15:26
Localisation : var

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar gonzo13sam » 11 juil. 2010, 15:46

bonjour,

le "webasto" comme tous les chauffages autonomes brûlent des produits pétroliers (gasoil ou gaz).
l'échapement est donc obligatoire et produit des fumées,restes de combustions etc...
sur les poids lourds,l'hiver,en passant a côté,on entend le doux son du basto :roll:
et on sent aussi l'échappement,c'est une combustion qui n'est pas arrivée au bout :roll:

ne pas oublier de faire fonctionner son basto l'été pour ne pas trop qu'il s'encrasse :vra:

une fois par mois suffit.


guillaume
Avatar du membre
dav-86
Modérateur
Modérateur
Messages : 12018
Enregistré le : 07 juil. 2005, 19:38
Localisation : chatellerault
Contact :

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar dav-86 » 11 juil. 2010, 19:45

gonzo13sam a écrit :bonjour,

le "webasto" comme tous les chauffages autonomes brûlent des produits pétroliers (gasoil ou gaz).
l'échapement est donc obligatoire et produit des fumées,restes de combustions etc...
sur les poids lourds,l'hiver,en passant a côté,on entend le doux son du basto :roll:
et on sent aussi l'échappement,c'est une combustion qui n'est pas arrivée au bout :roll:

ne pas oublier de faire fonctionner son basto l'été pour ne pas trop qu'il s'encrasse :vra:

une fois par mois suffit.


guillaume


je serais curieux de savoir comment tu arrive a faire fonctionner ton webasto en plein été , moi j'y arrive pas :mrgreen:
Image ImageImage
gonzo13sam
débutant
débutant
Messages : 17
Enregistré le : 09 juil. 2010, 15:26
Localisation : var

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar gonzo13sam » 11 juil. 2010, 21:35

sur le vehicule que j'utilise(un camion),il y a un bouton m/a.

sur le touran,vu ta réponse,il n'y en a pas!c'est ça??



guillaume
Avatar du membre
toutounoir
Membre de l'
Membre de l'
Messages : 2395
Enregistré le : 29 mai 2009, 15:04
Localisation : Rouen (76)
Contact :

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar toutounoir » 11 juil. 2010, 22:08

oui, c'est ca, il n'y a pas de bouton marche/arrêt, il se met en route à une certaine température extérieure,
quelques modèles existent (il me semble) mais c'est une modif personnelle... ====> voir ICI ou LA :wink:
Image
Avatar du membre
dav-86
Modérateur
Modérateur
Messages : 12018
Enregistré le : 07 juil. 2005, 19:38
Localisation : chatellerault
Contact :

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar dav-86 » 12 juil. 2010, 21:34

gonzo13sam a écrit :sur le vehicule que j'utilise(un camion),il y a un bouton m/a.

sur le touran,vu ta réponse,il n'y en a pas!c'est ça??



guillaume



oui il n'y a pas de bouton donc pas moyen de le forcer , a part trouver un entrepos frigorifique qui descende a moins de 4°C et qui accepte de faire rentrer le touran moteur allumé :mrgreen: :mrgreen:

et je comprends vu ton expérience du camion que supposait que l'on puisse faie de meme sur le touran

Merci
Image ImageImage
gonzo13sam
débutant
débutant
Messages : 17
Enregistré le : 09 juil. 2010, 15:26
Localisation : var

Re: [WEBASTO] VW France - Demande retour Utilisateurs

Message non lupar gonzo13sam » 13 juil. 2010, 10:43

bonjour,

oui,c'est embêtant de ne pas pouvoir forcer la mise en service :angr:
pourtant,sur les toutous,vous avez les "gros" basto !!!
en effet,la plupart du temps sur les camions ,il n'y a que le réchauffeur de cabine et pas de circulateur pour le liquide de refroidissement :nul:

mise a part une modif a 280€ personne a trouvé une autre solution moins coûteuse :?:

la sonde est placée a quel endroit :?:
un glaçon au moment de l'appéro sur la sonde serait peut-être pas mal...
cheri,il me faut un fly pour entretenir le basto... :mrgreen:


guillaume

Retourner vers « Touran : ventilation, chauffage, climatisation ... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité