Probleme de poste (touche eject)

Ici on discute des autoradios VW et autres

Modérateur : Modérateurs

Bak
débutant
débutant
Messages : 18
Enregistré le : 14 oct. 2007, 11:57

Probleme de poste (touche eject)

Message non lupar Bak » 14 oct. 2007, 12:07

Bonjour tout le monde

Je suis nouveau sur ce forum extremement interressant
Je viens d'acquerir un touran tdi 140 d'ocasion qui a 4 ans 70 000km

Hier la touche "eject" du CD ne provoque pas l'extraction du CD.

Avez vous deja eu un probleme de cet ordre ?
Que me conseiller vous ?

Apres avoir visionner les photo sur le post voisin (pour l'instalation du chargeur) je constate que le poste est en bloc avec le cd dedant et qui ne me permetra pas de sortir le CD de façon manuel

J'ai peur de de devoir changer le bloc entier pour un possible faux contact
Si cela est le cas, combien coute ce bloc ?
Existe t il un modele tres haut de gamme
Est il possible que je choisisse un bloc qui n'est pas d'origine

Non je ne souhaite pas "tuné" mais étant musicien je n'hesiterai pas a mettre un post plus performant si je suis obligé

Merci de votre aide :biere:


PS J'habite l'ile de La Réunion, si certain d'entre vous souhaite faire un voyage touristique , je pourrais vous conseiller :wink:


Avatar de l’utilisateur
Azrael
professeur
professeur
Messages : 267
Enregistré le : 21 avr. 2005, 11:51
Contact :

Message non lupar Azrael » 15 oct. 2007, 12:44

Ca m'est arrivé quelques fois avec un CD gravé. En éteignant / rallumant le poste, je suis toujours arrivé à récup"rer mon CD ...
1.6 FSI - Tiptronic - Sport
Avatar de l’utilisateur
ThinkDifferent
Seigneur
Seigneur
Messages : 11279
Enregistré le : 30 mars 2005, 00:05
Localisation : Devant l'écran
Contact :

Message non lupar ThinkDifferent » 17 oct. 2007, 11:50

Essaye peut-être de sortir le poste de son logement et de le déconnecter puis de le reconnecter...
Image Image Image Image
Bak
débutant
débutant
Messages : 18
Enregistré le : 14 oct. 2007, 11:57

Message non lupar Bak » 18 oct. 2007, 13:38

Merci de vos reponses

J'ai démonté le poste et deposer a réparer
Il y a un faux contact

Retourner vers « Touran : les autoradios VW et autres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité