Embrayage qui patine...

Modérateur : Modérateurs

Avatar du membre
Viens84
débutant
débutant
Messages : 20
Enregistré le : 08 juin 2015, 17:11

Embrayage qui patine...

Message non lupar Viens84 » 13 avr. 2018, 10:36

Bonjour à tous,
N'ayant pas trouvé de sujet qui parle de ce problème, je poste ce nouveau sujet.
Mon Touran (année 2003, 140CV, 170 000 km) a un comportement bizarre quand j'accélère "un peu fort" (pour doubler par exemple) : le moteur accélère un peu avant que la voiture elle-même accélère (à ce moment-là le moteur redescend dans les tours), un peu comme quand on change de vitesse et qu'on appui sur l'accélérateur avant de relâcher la pédale d'embrayage.
Je pense à l'embrayage qui serait peut-être à changer. Mais d'habitude, un embrayage usé, c'est plutôt des vitesses difficiles à passer, alors que là ce n'est pas du tout le cas.
Avez-vous une idée de l'origine du problème ? Rattrapage automatique déréglé ? Ou problème de ce volant moteur bi-matière ?
D'avance merci de vos lumières et bonne journée à tous !


Touran 136CV de 2003, 129 000 km
isatys31
débutant
débutant
Messages : 14
Enregistré le : 19 août 2012, 11:05
Localisation : Toulouse

Re: Embrayage qui patine...

Message non lupar isatys31 » 13 avr. 2018, 13:08

Slt, tout est dans le titre !
La garniture de l'embrayage est usée.
Le kit embrayage est à remplacer, prévoir peut être le volant bi-masse s'il donne des signes de fatigue.
Avatar du membre
Viens84
débutant
débutant
Messages : 20
Enregistré le : 08 juin 2015, 17:11

Re: Embrayage qui patine...

Message non lupar Viens84 » 17 avr. 2018, 20:43

Merci isatys31 pour ton message.
Je pensais qu'un embrayage fatigué faisait craquer les vitesses.
Bon, je vais faire changer tout ça du coup.
Bonne continuation !
Touran 136CV de 2003, 129 000 km

Retourner vers « Touran : boites de vitesses et transmissions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité