Accoups, vibrations et coupures bas regime

Ici on parle des moteurs diesel " historiques " à injecteurs pompe

Modérateur : Modérateurs

abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Accoups, vibrations et coupures bas regime

Message non lupar abikers » 07 janv. 2017, 14:40

Salut à tous, cela fais un petit bout de temps que je ne suis plus venu sur ce forum parce que tout allait bien.

Sauf que là, je suis un peu dans l'incompréhension.

Je vous explique, pour rappel mon toutou à maintenant 227000km et jusqu'à là, à part des révisions et quelques réparations standard, tout allais bien.
Depuis 1 semaines, mon toutou à un pb et je sent qu'il n'est pas au top.
Je roule sur le régulateur à 137km/h lorsque je dois freiné puis je fais le rappel (du régulateur) et la il se met en 5ème jusqu'à 137 et reste en 5ème. Je précise sur autoroute plate. Du coup je met la 6ème en séquentiel puis en "D".
Tout va bien, lorsque arrive une montée.
En fait mon toutou à des gros accoups (comme si vous roulier avec une boîte manuelle en 6ème à 30km/h) entre exactement 1300tr et 2000tr. Avant rien et après rien non plus. Quand je vous dis accoups, c'est toute la voiture qui tremble.
Bref j'ai branché une vag-com et aucun défaut n'est apparu.
J'ai cherché sur la toile depuis 1 semaines et je dois avouer qu'il y a beaucoup de choses.
MAIS je n'ai pas trouver de solutions. C'est pourquoi je me permet de rédiger ce nouveau sujet.
J'ai vérifier les bougies de prechauffage et changer le filtre à gasoil hier soir et pas de changement.
Perso je pense à; turbo, injecteur, VM-EMBRAYAGE, sondes et capteurs divers...
J'ai vu qu'un joint d'injecteur peut provoquer ces symptômes.
Franchement là je sèche. :?
Quelqu'un a t il déjà eu ce problème?
Merci d'avance pour vos avis.

Ajouté 17 heures 34 minutes 28 secondes après :
Personne n'a eu ce problème?
Je sais ce n'est pas évident à expliquer. Les tremblement sont progressifs, c'est à dire qu'en séquentiel, admettons en 6ème à 1200tr, j'écrase l'accélérateur à fond, là les tremblements sont léger, ce serait plus comme des oscillations, mais plus le régime augmente, plus les oscillations deviennent des tremblement voir accoups et ce jusqu'à 2000tr avec non pas un arrêt nette des accoups, mais une diminution rapide entre 1950tr et 2000tr. Après 2000tr, plus rien. Je précise que durant toute la plage de 1200tr jusqu'à 2000tr ou plus, 6ème mode séquentiel et pied au plancher. En mode "D" les accoups sont moindres. Je précise aussi que je n'ai jamais eu ce problème de les 130000km que je roule avec.
Alors svp HELP...


fabdcn
débutant
débutant
Messages : 12
Enregistré le : 03 janv. 2017, 21:10

Re: Accoups, vibrations et coupures bas regime

Message non lupar fabdcn » 07 janv. 2017, 15:08

Slt,
Si c'est un injecteur ou joint d'injecter, c'est simple, enlève le cache, trouve les injecteurs et vois si'il y a de la calamine ( matière noire)
mais j'y crois pas, tu aurais aussi une forte odeur de gazole

Pour moi, vanne egr en premier,
Ou pb de boite ou volant moteur
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 07 janv. 2017, 16:08

Merci pour ces informations. Alors tu fais bien de le dire, je ne l'avais pas précisé mais en effet il y a une forte odeur de gasoil et surtout quand le moteur tourne.
Lorsque j'ai déposé le cache culbuteurs, je me suis aperçu que ce dernier était relativement gras sur le dessus. Et pas possible que cela vient du remplissage d'huile. De plus la grosse prise ou est connecter le faisceau des injecteur et bougie est aussi très gras côté extérieur. Je n'est pas encore vérifier le niveau d'huile.

Ajouté 43 minutes 22 secondes après :
Ah aussi une Infos importante je suppose...
Moteur froid, c'est à dire sous les 62°C (valeur donnée par la vag-com), pas de soucis, RAS, rien...Tous roule.
Passé pile le gros trait entre 50°C et 90°C c'est à dire 63°C (encore une fois valeur donnée par la vag-com) les accoups commencent.
Sinon moteur chaud ou froid, les rapports passent très bien, même dans la plage 1300tr et 2000tr lorsqu'elle tremble.
A savoir qu'elle a toujours monté les rapports à 2000tr et rétrograder à 1100tr moteur chaud.
En 6ème à 2100tr lors de légères accélération elle rétrograde en 5ème et se remet en 6ème.
fabdcn
débutant
débutant
Messages : 12
Enregistré le : 03 janv. 2017, 21:10

Re: Accoups, vibrations et coupures bas regime

Message non lupar fabdcn » 07 janv. 2017, 18:44

ah, ben il serait peut être bon de regarder la rampe des injecteurs moteur tournant, ne me demande pas ou c'est sur ton modèle, je connais à peine le mien...(ça fait un mois que je l'ai)
par contre, ça sent le joint d'injecteur HS, et qui laisse donc passer les compressions, et rendrait instable le moteur.

si c'est qu'un joint, c'est ce que je te souhaite, la pièce coûte pas grand chose, c'est la main d'oeuvre qui pique un peu, selon le modèle. (peut varier de 100 à 300€)

mais pense à faire vérifier les valeurs de tes injecteurs, ça peut être un ou des injecteurs en fin de vie, qui donneraient trop et qui ont causé la rupture du joint.
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 07 janv. 2017, 19:36

Ok encore merci pour ta réponse. Lorsque j'avais fais brancher la vag-com, les données des injecteurs était au ralenti de 0.24bars environ pour 3 injecteurs et 0.40 bars pour 1. D'après la personne qui a branché la valise, cela ne représente pas une grande différence.
Par contre à l'arrêt et au ralenti, on peut entendre un léger tstststststs ou pfpfpfpfpfpf venant du moteur.
Franchement j'ai hâte de trouver la solution pour en faire part au forum.
fabdcn
débutant
débutant
Messages : 12
Enregistré le : 03 janv. 2017, 21:10

Re: Accoups, vibrations et coupures bas regime

Message non lupar fabdcn » 07 janv. 2017, 20:55

aux bruits que tu décris, quand tu auras trouvé les injecteurs, tu auras trouvé la panne (tu viens de préciser un symptôme que j'avais oublié)

Ajouté 13 minutes 18 secondes après :
je ne sais pas si ça résoudra le problème entier, mais tu en auras résolu un. sans aucun doute

Ajouté 4 minutes 12 secondes après :
et au vu des compressions d'injecteurs, ce serait juste un joint à changer
(soit à faire par un garage, soit par quelqu'un de très méticuleux, aucune fuite n'est toléré, nettoyage impecc du puits d'injecteur, et joint neuf
Kaïdo
débutant
débutant
Messages : 16
Enregistré le : 20 sept. 2016, 18:45

Re: Accoups, vibrations et coupures bas regime

Message non lupar Kaïdo » 08 janv. 2017, 12:48

Salut, j'avais un problème similaire sur mon ancien touran 1.4 tsi 140, et c’était un cylindre qui tournais pas, vérifie les compressions.
Sinon 1200tr/min en 6éme avec un mazoute c'est pas du sous régime ?
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 08 janv. 2017, 16:37

Si, bien sûr que le régime est trop bas. Mais dans ce cas précis, c'était pour provoquer les tremblements. Pour voir sur quelle plage ils se situent.
Généralement la vitesse passe à 2000tr. Donc 5ème 2000tr, 6ème 1500tr environ.
Merci pour vos réponses très rapides.
Semaine prochaine je l'emmène chez mon garagiste pour un diagnostic et je vous tiendrais informé.
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 12 janv. 2017, 22:40

Re salut, je n'ai pas encore déposé le toutou au garage, mais j'en ai parler au mécano qui m'a dit que cela peut venir ou du faisceau ou d'une mise à jours du boîtier des injecteurs. Ce soir j'ai vérifier le faisceau des injecteur en réservant les coses des injecteurs et des bougies puis nettoyage de la prise qui était pleine d'huile venant du joint du cache culbuteurs avec du nettoyant contact et pas de changement. Franchement j'suis dégoûté. En générale je trouve les pannes, mais là je sèche. En plus ma femme a eu un accrochage à cause du verglas elle a tapé une glissière avec la passat qui du coup est en réparation. Bref on se retrouve avec 1 véhicule pour 2 qui en plus à un problème.
Pffff...

Ajouté 7 minutes 11 secondes après :
Petite précision, je confirme que les vibrations ou accoups ne sont uniquement à chaud. Moteur froid, AUCUN problème. De plus sur le régulateur les accoups sont très intense à 70km/h. Et lorsque l'on relâche l'accélérateur progressivement les accoups sont de moins en moins fort jusqu'à disparaître sur. Lorsqu'on réaccelère, les vibrations reviennent. Par contre depuis qqe jours j'ai l'impression qu'elles commence plus tôt en température moteur. C'est à dire moins de 63 degré.
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 19 janv. 2017, 08:36

Re salut à tous. Alors j'ai trouvé le problème de mon toutou.
Avant tout, une petite synthèse des problèmes;
A froid:
Démarrage OK
Fumée NON
Problèmes de démarrage NON
Accoups et/ou vibrations NON
Boîte de vitesse et passage des rapports OK

A chaud:
Démarrage OK
Fumée NON
Problèmes de démarrage NON
Accoups et vibration OUI entre 1300tr et 2000tr uniquement à l'accélération
Boîte de vitesse OK
Secousse à l'arrêt OUI

Du coup, au 1er passage à la valise aucun défaut n'était sortie, mais après un 2ème test, 1 code erreur est affiché.
Voici une copie,
Ci-joint le code erreur de la VAG-COM. Regarde et dis-moi ce que tu en penses;

16687 / P0303 / 000771
Contenus [cacher]
1 16687 / P0303 / 000771 - Cylindre 3 Défaut d'allumage détecté
1.1 Causes possibles
1.2 Notes spéciales
16687 / P0303 / 000771 - Cylindre 3 Défaut d'allumage détecté
Causes possibles
Système de mise à feu
Injecteurs de carburant
Pression du carburant
Manque de carburant
Valve de purge EVAP
Système d'évaporation
Faible compression
Problèmes moteur de base
Module de contrôle endommagé
Notes spéciales
Cette fonction recherche un raté moteur dans un cylindre spécifique. La plupart du temps, la cause d'un raté est un manque de combustion dans un cylindre en raison de l'absence d'étincelle, de la mauvaise mesure du carburant, ou une mauvaise compression.


Franchement, j'suis soulager d'avoir trouvé ce qu'elle a.
Maintenant autre question, depuis que les problèmes ont commencé, j'ai effectuer quelques travaux;
Changement du filtre à gasoil
Contrôle du faisceau des injecteurs

Les problèmes ont commencé lorsque le réservoir était dans la réserve. Entre temps j'ai remis un plein de diesel excelium puis changer le filtre puis contrôlé le faisceau puis remis un plein de diesel normal.
Depuis 2 jours, les problèmes ont quasiment disparu...
Je ne comprend pas.
Est ce que quelqu'un pourrait m'en dire plus?
De plus le code erreur veut-il dire que c'est un injecteur?

Encore une fois merci à ceux qui se penche sur le sujet et qui prennent du temps pour y répondre.

Ajouté 16 heures 7 minutes 12 secondes après :
Alors! Personne n'a d'avis sur le sujet?
Peter23
baby
baby
Messages : 1
Enregistré le : 27 janv. 2017, 14:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar Peter23 » 27 janv. 2017, 14:39

fabdcn a écrit :Slt,
Si c'est un injecteur ou joint d'injecter, c'est simple, enlève le cache, trouve les injecteurs et vois si'il y a de la calamine ( matière noire)
mais j'y crois pas, tu aurais aussi une forte odeur de gazole

Pour moi, vanne egr en premier,
Ou pb de boite ou volant moteur


oui mais au cas ou on a pas cet odeur d'où peut venir ce problème ??
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 12 juin 2017, 18:12

Salut, je reviens un peu sur le sujet pour vous informé que le problème venait bien d'un injecteur hs. Par contre, rendez-vous étant pris avec le garage et pas de dispo avant le 20 juin, ce week-end j'ai, je pense, le turbo qui m'a laché. A environ 90km/h, coupure de l'accélération et pas moyen d'aller ai dessus de 90, donc "mode safe" je suppose. Par contre, une ÉNOOOOORME fumée noire et grise avec une odeure entre le plastique brûlé et le gasoil s'échappait à l'arrière. Le moteur tournait toujours sur ces 4 cylindres mais avec plus aucune pêche. J'ai dû rouler encore 2 km environ pour sortir de la voie rapide et j'ai couper le contact. Environ 3 heures après le moteur à bien redémarrer mais toujours avec cette fumée et après 2 secondes j'ai couper le contact.
Alors pour infos, le niveau d'huile est ok ainsi que celui du ldr, mais j'ai constater pendent ces 2 km que lorsque jaccelerrais un gros bruit de pchhhhh ce faisait entendre en même temps que la fumée et lorsque je deccelerais, plus de bruit ni de fumée jusqu'au ralenti. J'ai démonter la durite d'admission d'air à l'entrée du turbo et j'ai constaté qu'il y avait de l'huile. J'ai essayé de faire tourner la turbine, mais celle-ci tourne très difficilement. A votre avis qu'est-ce que cela peut-être. Le turbo ?
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 21 juin 2017, 00:06

Re-salut, alors verdict après avoir déposé mon touran au garage AED pour ceux qui connaissent, c'est un spécialiste dieseliste en Alsace. Bref ils ont démonté le turbo et il est fonctionnel, le turbo n'a rien, MAIS, ils ont fait un test sous pression d'air, c'est à dire qu'ils injecte de l'air dans les 4 cylindres et mesure la perte. Une tolérance de 1% est admissible, mais apparemment j'ai 2 cylindres qui perdent 60%. Donc à priori les segments en seraient ma cause. L'huile dans le carter remonterait par les cylindres jusque dans la chambre de combustion, ce qui donnerait effectivement cette énorme fumée noir et grise.
MAIS, de ce que je sais, l'huile fait de la fumée bleue et non pas noire et de plus elle ne fume que lorsque j'accélère ou lorsque l'admission injecte du carburant (ralenti). Donc mon avis, est ce qu'un injecteur peut en être là cause? Est ce que la perte de compression peut provenir de l'injecteur? Les segments sont-ils vraiment en cause? Parce que changer un injecteur n'est pas le même prix qu'un moteur...
Qu'en pensez-vous?
Avatar du membre
fab01
Modérateur
Modérateur
Messages : 25174
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: Accoups, vibrations et coupures bas regime

Message non lupar fab01 » 21 juin 2017, 09:10

Perso, sur tp, je ne me souviens pas avoir entendu parler de fuite via l'injecteur d'autant plus que ces injecteur supportent plus de 1000 bars.
Si tu vires l'injecteur et la bougie de préchauffage en bouchant les trous et que tu mets le cylindre en compression, s'il y a une fuite, ça veut dire que ce serait les segments non ?
Ca dit quoi les joints d'injecteur ou les joints de bougie de prechauffage (s'il y a des joints de bougie)
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 21 juin 2017, 09:46

Merci d'avoir répondu, dernièrement en connectant un outil de diagnostic ils ont vu qu'un injecteur était HS. Le test de mise sous pression, je ne sais pas si ils ont démonté les injecteurs ou non. Sur les bougies, de mémoire elles n'ont pas de joints.
Le chef de l'atelier à préférer tout remonter et faire tourner le moteur pour écouter comment que ce dernier tourne. Il est censé m'appeler aujourd'hui pour me dire quoi faire...
Avatar du membre
fab01
Modérateur
Modérateur
Messages : 25174
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: Accoups, vibrations et coupures bas regime

Message non lupar fab01 » 22 juin 2017, 08:25

sous vag com tu peux avoir les logs des injecteurs.
A partir de là, tu peux voir si le débit de chaque injecteur est suffisant ou pas
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 22 juin 2017, 14:30

L'injecteur numéro 3 est hors des tolérances du calculateur. Mais apparemment les cylindres 1 et 4 ont une fuite, 60% dans le cylindre n°1 et 43% dans le n°4. L'air descend dans le carter d'huile. Est ce que c'est possible que cela casse d'un coup? Le mécano me parle de segmentation ou de cylindres ovalisé. De quoi cela peut-il provenir? Une mauvaise huile? Trop vieille? Le bruit de hiboux que j'avais à l'accélération, est-il en rapport avec les cylindres? Un additif peut-il resoudre le problème? Bref tans de question dont je n'ai pas les réponses. Je me retrouve à payer une facture de diag sans que mon vehicule soit réparer. Si qqun peut m'aider...
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 24 juin 2017, 21:22

Personne?

N'y a-t-il pas quelqu'un qui sache comment me renseigner?
Le mécano me dis que le moteur est HS et qu'il a contrôlé la périodicité des révisions. Pour lui le dépassement de la vidange de 1000km n'est pas en cause. De plus j'ai toujour effectué mes révisions en temps et en heure à plus ou moin 100km près sauf pour cette dernière que j'avais prévu de faire en même temps que le changement de l'injecteur, dépassement des kilomètres dû à la date de rdv.
Bref fuite aux cylindres = moteur HS?
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 27 juin 2017, 08:03

Ci-joint le compte rendu de aed.
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1773
Enregistré le : 03 févr. 2014, 20:58

Re: Accoups, vibrations et coupures bas regime

Message non lupar Sly83 » 27 juin 2017, 12:56

Pas de pj !!
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 8.0 - Elsawin 6.0 [VW 2017 - Audi 2016 - Seat 2015 - Skoda 2014] - Mon Profil
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 28 juin 2017, 13:15

Je n'arrive pas à joindre la photo. Taille trop grande. Quelqu'un sait comment faire?
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 01 juil. 2017, 22:10

Bon, personne pour me renseigner comment charger la photo? Sinon, lorsqu'un segment est HS avec 58% de perte, en théorie lorsque l'on démarre le moteur et qu'on enlève la jauge à huile, de l'air devrait sortir non? Le moteur devrait demarrer et tourner comment?
Merci pour ceux qui prennent le temps de lire, de cogiter et de répondre.

Ajouté 3 heures 53 minutes 13 secondes après :
Pas de réponses? Voilà voilà...
Merci pour toute l'aide...
Avatar du membre
fab01
Modérateur
Modérateur
Messages : 25174
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: Accoups, vibrations et coupures bas regime

Message non lupar fab01 » 02 juil. 2017, 11:11

Si je peux te répondre pour les photos.. il suffit de le passer dans un outil qui permet de réduire/redimensionner tes photos (style 1200 pixels)
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici
abikers
actif
actif
Messages : 66
Enregistré le : 03 mai 2011, 22:34

Re: Accoups, vibrations et coupures bas regime

Message non lupar abikers » 02 juil. 2017, 11:47

Ci-joint le compte rendu de aed.

Personnellement, je trouve que le moteur démarre très bien. J'ai vérifier moteur tournant au ralenti, la jauge de contrôle du niveau d'huile et pas de reflux.
Du coup, je suis resté sur ma première impression et j'ai démonté le turbo. Résultat, turbo hs! L'axe est cassé en deux. Donc je suppose que si la turbine d'admission ne tourne plus, cela provoque un mode safe et la fumée noire? De plus le niveau d'huile était bas, très bas... mais pas de voyants allumé. Est ce qu'un capteur peut en être ma cause? Si oui lequel? Je pense aussi que toutes l'huile est passée dans le turbo côté échappement (côté qui est HS).
20170702_113837.jpg
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 815
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: Accoups, vibrations et coupures bas regime

Message non lupar resideur » 02 juil. 2017, 12:50

au vu des diagnostics realises par ce garage je ne leur ferait pas confiance, ne pas voir qu'un turbo est casse c'est quand meme grave......... et tres dangereux pour le moteur!
remets deja le turbo en etat avant de pouvoir continuer a chercher la panne!

Retourner vers « Touran : moteurs diesels IP »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité