Probleme feu de route avant droit

Ici on discute de tout ce qui éclaire en espérant vous éclairer :)

Modérateur : Modérateurs

stef40
babyplus
babyplus
Messages : 8
Enregistré le : 14 déc. 2016, 11:07
Localisation : Hossegor
Contact :

Probleme feu de route avant droit

Message non lupar stef40 » 14 déc. 2016, 11:26

Bonjour

Je vous soumet un problème que je rencontre sur mon Touran TDI 105 Sport de 2005 et 160.000 kms.

Lorsque j'allume le contact j'ai un message de l'odb qui me dit que j'ai mon feu de route avant droit défectueux et j'ai aussi la petite ampoule orange allumée dans le compte tours.

Quand je met les feux de route ils s'allument...4 secondes puis s'éteignent et sur le tableau de bord le voyant bleu reste allumé. ils restent allumés 4 secondes maxi que je bascule le commodo vers l'avant ou que je le tienne vers moi.

J'ai changé l'ampoule, interverti les 2 ampoules, les 2 supports, testé tous les fusibles(intérieurs et compartiment moteur), vérifié si il y avait continuité entre la broche du phare et le porte ampoule, effacé le défaut à la valise (il revient aussi tôt)...bref tout ce que j'ai pu suivre comme hypothèse sur les forums!!!

Je reste coincé...

Si quelqu'un peut m'aider ce ne sera pas de refus...

Par avance merci.

Stef

Pour info le résultat de la valise

1code défaut trouvé
01499 - Ampoule feu de route D (M32)
010-Rupture/court-circuit au pôle +


Avatar du membre
Fredodidoo
débutant
débutant
Messages : 33
Enregistré le : 07 déc. 2016, 14:51
Localisation : Dordogne

Re: Probleme feu de route avant droit

Message non lupar Fredodidoo » 14 déc. 2016, 15:00

bonjour !
quand tu as déplacé les ampoules et les supports, le défaut se déplace-t-il ? Si ce n'est pas le cas, ce n'est ni le support, ni l'ampoule.
As-tu essayé avec une ampoule neuve ?

As-tu débroché et nettoyer les contact à l'electro-contact (au pire au WD-40)?
stef40
babyplus
babyplus
Messages : 8
Enregistré le : 14 déc. 2016, 11:07
Localisation : Hossegor
Contact :

Re: Probleme feu de route avant droit

Message non lupar stef40 » 14 déc. 2016, 16:44

Bonjour fredodidoo et merci de m'aider sur mon problème.
Effectivement le défaut reste toujours sur le feu de route droit.
J'ai donc comme toi conclu que ce n'était ni l'ampoule ni le support et j'ai même essayé plusieurs ampoules h7.

En testant à l'intérieur du feu les picots où s'enfourchent ceux du support avec le metrix et la fiche j'ai de la continuité.

Ce que je n'arrive pas à expliquer c'est pourquoi ça marche 4 secondes puis ça s'arrête et si je remet les feux de routes ça remarche encore 4 secondes...
Avatar du membre
Fredodidoo
débutant
débutant
Messages : 33
Enregistré le : 07 déc. 2016, 14:51
Localisation : Dordogne

Re: Probleme feu de route avant droit

Message non lupar Fredodidoo » 15 déc. 2016, 01:30

re

ce sont bien des ampoules normales ? (halogènes)

sur ton vag-com, as-tu essayé de désactiver la fonction d'auto-détection de lampes défectueuses ?
stef40
babyplus
babyplus
Messages : 8
Enregistré le : 14 déc. 2016, 11:07
Localisation : Hossegor
Contact :

Re: Probleme feu de route avant droit

Message non lupar stef40 » 22 déc. 2016, 11:08

Bonjour fredodidoo. Excuse moi pour le retard de ma réponse. Ce sont effectivement des ampoules halogènes.
La semaine prochaine la voiture part au garage pour un coup de valise. Je te tiendrais au jus.
Passe un bon Noel. Et merci encore.
Avatar du membre
Fredodidoo
débutant
débutant
Messages : 33
Enregistré le : 07 déc. 2016, 14:51
Localisation : Dordogne

Re: Probleme feu de route avant droit

Message non lupar Fredodidoo » 23 déc. 2016, 21:43

Pas de soucis Stef !
Je ne suis pas venusur le fofo depuis une semaine non plus : boulot !
Passez un bon Noél aussi !
stef40
babyplus
babyplus
Messages : 8
Enregistré le : 14 déc. 2016, 11:07
Localisation : Hossegor
Contact :

Re: Probleme feu de route avant droit

Message non lupar stef40 » 09 janv. 2017, 19:41

Bonjour

Ce matin j'ai à nouveau passé le touran à la valise diag...

On enlève le defaut...il revient des qu'on redémarre ou qu'on allume les pleins phares.

Le boitier confort n'a aucun défaut.

J'en suis toujours au même point.

Mercredi le touran va chez un spécialiste de la reprogrammation pour voir ce qu'il peut faire.

A bientôt pour la suite
mimite
actif
actif
Messages : 76
Enregistré le : 15 déc. 2012, 10:03

Re: Probleme feu de route avant droit

Message non lupar mimite » 09 janv. 2017, 21:54

C'est assez curieux comme problème. Et même si je n'ai pas assez de compétences pour émettre des hypothèses, je suivrai ton post par curiosité!
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1467
Enregistré le : 03 févr. 2014, 20:58

Re: Probleme feu de route avant droit

Message non lupar Sly83 » 09 janv. 2017, 22:39

Je pencherai pour un problème de centrale électrique. D autres forumeurs ont des pb similaires mais qui touchent l allumage complet d un feux.

Cette centrale se situe sous le volant. Il faut demonter le petit vide poche pour y accéder. Essaie de tapoter un peu dessus.

Elle a l origine de bcp de pb d éclairage.
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
stef40
babyplus
babyplus
Messages : 8
Enregistré le : 14 déc. 2016, 11:07
Localisation : Hossegor
Contact :

Re: Probleme feu de route avant droit

Message non lupar stef40 » 16 janv. 2017, 16:44

Bonjour à tous qui suivez ce problème.

Le touran est passé dans les mains d'un garage spécialiste de l'électronique.

Recherche de panne...3h...207€.

Panne (bravo sly83) : centrale de bord (effectivement sous le volant).

Devis pour remplacement et re codage : 800€.

Aie !!!!

Je vais essayer de trouver une centrale d'occasion...et trouver quelqu'un pour me la reprogrammer
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1467
Enregistré le : 03 févr. 2014, 20:58

Re: Probleme feu de route avant droit

Message non lupar Sly83 » 16 janv. 2017, 17:45

La société t a t elle fourni un devis détaillé ?
Je pense que le remplacement et codage est faisable avec la valise vcds.

Pour t aider a chercher il faudrait l annee et le modele de ton touran ?
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
stef40
babyplus
babyplus
Messages : 8
Enregistré le : 14 déc. 2016, 11:07
Localisation : Hossegor
Contact :

Re: Probleme feu de route avant droit

Message non lupar stef40 » 16 janv. 2017, 19:10

C'est un touran tdi 105 de 2005 modèle sport

Ajouté 2 minutes après :
Pardon j'ai eu un devis détaillé sur lequel il y a la centrale neuve (650€) et le reste c'est pour la re programmation de la nouvelle centrale.
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1467
Enregistré le : 03 févr. 2014, 20:58

Re: Probleme feu de route avant droit

Message non lupar Sly83 » 16 janv. 2017, 19:35

Sur le devis y a-t-il la ref de la centrale neuve ?
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
stef40
babyplus
babyplus
Messages : 8
Enregistré le : 14 déc. 2016, 11:07
Localisation : Hossegor
Contact :

Re: Probleme feu de route avant droit

Message non lupar stef40 » 16 janv. 2017, 21:27

Non pas la ref sur le devis.

Mais je pense vite y jeter un œil pour trouver la ref.
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1467
Enregistré le : 03 févr. 2014, 20:58

Re: Probleme feu de route avant droit

Message non lupar Sly83 » 16 janv. 2017, 23:25

Sous ETKA, il s'agit de la référence 1 (organe de cde réseau de bord) sur la photo ci-jointe
2005 - Touran - Centrale Electrique.PNG


à savoir la référence 3C0 937 049 AL remplacée par 3C8 937 049 F, puis 3C8 937 049 S, puis 3C8 937 049 AB et enfin 3C8 937 049 AC

En espérant que c'est bien cette pièce qui a été identifiée à changer par la société spécialisée en électronique.
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
stef40
babyplus
babyplus
Messages : 8
Enregistré le : 14 déc. 2016, 11:07
Localisation : Hossegor
Contact :

Re: Probleme feu de route avant droit

Message non lupar stef40 » 17 janv. 2017, 18:34

Bonjour j'ai trouvé sur le tapis conducteur une vis...alors j'ai cherché (et trouvé) d'où elle venait.

Je me suis dit que c'est surement l’électronicien qui l'avait oubliée.

En démontant je suis tombé sur un porte relais.

Là il y a 6 relais il y en a 1 qui a attiré mon regard...il a fondu!!

Il est place en bas il y en a 2 marqué 404 et celui qui est dessous l'autre 404 est fondu.La languette sur laquelle est marqué 404 n'y est plus.

Je vois l’intérieur du relais!!!

FullSizeRender.jpg
porte relais
FullSizeRender.jpg (19.44 Kio) Vu 66 fois

Retourner vers « Touran : phares, feux, éclairages, ... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité