TOURAN 2.0 TDI 140 - Perte de puissance

Ici on discute des entretiens, des réparations, des remplacements réalisés en garage

Modérateur : Modérateurs

tom2savoy
débutant
débutant
Messages : 20
Enregistré le : 31 juil. 2014, 13:02
Localisation : 74

TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar tom2savoy » 28 juil. 2016, 14:14

Bonjour à tous,

Déjà 2 ans que je lis avec grand intérêt les nombreux messages de ce formidable forum, juste avant l'achat de mon premier touran 2.0 TDI 140 de 2006 ! J'en profite pour vous remercier, car la lecture de certaines de vos expériences m'ont déjà été très utiles. Merci donc !

Je rencontre évidemment le même problème que bons nombres d'entrevous, à savoir :
- des pertes de puissance, dès le démarrage ou en roulant
- de manière complètement aléatoire
- avec parfois le voyant moteur orange allumé, qui disparait après quelques redémarrage
- et ce, depuis 1 an déjà ... //feu

J'ai donc commencé par démonter et nettoyer la vanne EGR, qui était franchement dégueu... Le problème persiste ...

Je décide donc de l'emmener chez mon garagiste.
La panne n'étant pas franche, mon garagiste (qui n'est pas VW ...) a eu des difficultés à diagnostiquer le problème.

Un matin du mois d'août 2015, la panne se déclenche dès le démarrage du toutou, alors je file illico presto chez mon garagiste, qui donc connecte son ordinateur ... Ok, me dit-il, on change le turbo ... Soit .... On y va, on casque, par ici la monnaie ...
Sur ce, j'étais content du diagnostic et du remplacement du turbo par un échange standard, jusqu'à ce que ces pertes de puissance reviennent au galop depuis ce début du mois de juillet 2016 ...
Donc retour dans ce même garage, qui n'arrive pas à trouver l'origine de la panne puisque le toutou n'est pas en panne au bon moment ... Sympa, il passe du temps dessus mais il ne me fait rien payer. Mais il me conseille d'aller voir un dieseliste, ou la concession W.

A 2 semaines de partir en vacances, je suis un peu désabusé ...
Qu'en pensez-vous ?

Merci d'avance pour vos réponses !


tom2savoy :biere:
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 780
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar resideur » 28 juil. 2016, 17:38

bonjour,

il faut les defauts lus apres la panne,ils restent en memoire,surtout si le voyant syst echp atelier s'est allume!
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1618
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar Sly83 » 28 juil. 2016, 20:16

Tom2savoy tu es d où ? Je suis en vacances dans le coin d annecy et j ai VagCom avec moi. Si ça t interesse fais moi signe. Je repars samedi !!
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
tom2savoy
débutant
débutant
Messages : 20
Enregistré le : 31 juil. 2014, 13:02
Localisation : 74

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar tom2savoy » 29 juil. 2016, 07:48

Salut,

Merci bien pour ta proposition, Sly83 ! //§
On est effectivement pas bien loin ! Tu passes de bonnes vacances entre lac et montagne, j'espère ! Ca va être chaud patate pour se voir si tu repars samedi ... Tu peux lire les défauts et les effacer également ?

Mais voilà, mon problème a pris une autre tournure hier en fin de journée :
- perte de puissance dès le démarrage (ça, je connais ...)
- mais, en plus, grosse fumée noire bien épaisse en sortie d'échappement lorsque j'effleure la pédale d'accélérateur :lkmhkk:

Du coup, je suis allé chez le diéséliste conseillé par mon garagiste, qui me l'a pris en charge illico presto. Et voilà ce qu'il a trouvé comme codes défauts :
- P0101 : Débitmètre d’air - problème de performance/de limites
- P0234 : Condition de suralimentation du moteur - limite dépassé
- P1592 : Signal transmetteur altimétrique/capteur pression de suralimentation

J'ai des difficultés pour trouver une liste exhaustive des codes défauts, ma liste s'arrêtant à P0999. Quelqu'un a-t'il cela sous le coude ?
Tu as raison, resideur, les défauts étaient bien présents, mais le voyant orange n'étaient pas allumé au tableau de bord.

Bon, du coup, le gars a vérifié toutes les durites --> RAS.
Puis il a acquitté les 3 défauts, contrôler le débitmètre et d'autres trucs, tout fonctionne.
Et essai sur route.
Résutat : retour des 140 bourrins, disparition des fumées noires ... Cool ...
Revers de la médaille, une facture de 200 roros ... Moins cool ... :shock:
Le cumul des 3 défauts perturbaient la bonne gestion de l'alimentation, selon le mécano.

Donc le toutou re-fonctionne. Mais le problème n'est pas résolu pour autant, et je dois m'attendre à ce que l'un des défauts revienne, m'a t il dit ...
Et là, il pourra mieux cerner le problème.

Bref, j'ai comme l'impression de tourner en rond, de claquer des ronds n'est pas une impression (ça, c'est sûr et certain), et que la prochaine panne me pend au nez avec les frais qui vont avec.
A la veille du départ en vacances ...

Je suis preneur de vos expériences et de vos conseils avisés !

Bonne journée à tous. :kikoo:
tom2savoy :biere:
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1618
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar Sly83 » 29 juil. 2016, 09:21

Oui merci les vacances se passent bien.
Le vagcom permet de scanner et d effacer effectivement les erreurs.

Le dieseliste a permis de repartir a zéro en résolvant peut être temporairement les pbs.

Au final il a scanné, effacé et contrôlé et tout a remarche normalement ?

Pour les codes defauts , j ai effectivement une liste plus complète. Je te donnerai le lien dimanche qd je serai rentre chez moi. A partir de ces codes, je pense que resideur pourra donner un avis pertinent.

Si tu as un besoin de scanner d ici samedi 12h je suis sur doussard.

A+
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 780
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar resideur » 29 juil. 2016, 10:07

salut!

defaut P0101: fuite/obturation a l'admission,debitmetre d'air massique, debitmetre d'air volumique.

defaut P0234: raccords flexibles, cablage, electrovanne de decharge du turbocompresseur, valve de decharge du turbocompresseur.

defaut P1592: circuit du turbocompresseur, capteur de pression absolue du collecteur d'admission.

a ma connaissance, le defaut P1592 reste permanent tant qu'il n'est pas efface,ou que le moteur n'a pas pu effectue un cycle d'au moins 10min environ sans detecter de nouvelles anomalies!
tom2savoy
débutant
débutant
Messages : 20
Enregistré le : 31 juil. 2014, 13:02
Localisation : 74

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar tom2savoy » 29 juil. 2016, 13:15

Bon, je me suis renseigné via le net sur le VAGCOM. Ca m'a l'air franchement bien !
A quel endroit peut-on se procurer ce logiciel et le câble ? Et à quel coût ? Facile à installer sur un PC ?

Yes, sly83, c'est bien ça, le mécano a scanné, effacé et contrôlé, et c'est reparti ....
En tout cas, je veux bien la liste complète des codes défauts, pas de problèmes pour la recevoir à ton retour. Cool, merci !
Doussard, je connais bien et je suis pas si loin (à 30 bornes), mais c'est dommage, on arrivera pas à se rencontrer !

Merci resideur pour tes précisions sur le défaut P1592. Je commence à croire que tous les défauts n'ont pas été effacé lors du remplacement du turbo de l'année passée, et que d'autres défauts sont venus se greffer par-dessus et ont foutu le bazar. Mais était-ce nécessaire de changer le turbo ...

En tout cas, je vais partir en vacances dans le midi avec le touran, et à cette occasion le mécano m'a refilé un produit spécifique pour véhicule diesel (voiture, camion, pelleteuse, ....) à mettre dans le gasoil afin de nettoyer la mécanique et de terminer le décrassage sur autoroute.
Réellement efficace ?

Je vous tiendrais au jus du bon fonctionnement (ou pas) pendant ce périple !

:kikoo:
tom2savoy :biere:
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1618
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar Sly83 » 29 juil. 2016, 14:33

Tu pars où en vacances dans le midi ? Peut être vers chez moi ?

Ajouté 49 minutes 15 secondes après :
Pour vagcom tu as la version officielle sur le site de Ross tech et celle non officielle dont la qualité (fiabilité) dépend des composants utilisés pour fabriquer le câble. Ça va de la version semi officielle (accès de bouche a oreille, aujourd'hui je connais plus personne de fiable) aux copies dites chinoises (ebay) souvent aux fonctionnalités réduites.

Ajouté 12 minutes 10 secondes après :
Le produit du mecano permettra ponctuellement de te sauver mais ce n est qu un préventif. Cela ne solutionnera pas définitivement le PB.
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 780
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar resideur » 29 juil. 2016, 21:45

si tu veux la liste complete des defauts,je peux te la refiler!

si tu as reussi a encrasser ton turbo neuf en un an,tu es fort!mais aucun produit ne peut te garantir un reel resultat,seul un demontage et un nettoyage de la GV a un reel effet!
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1618
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar Sly83 » 29 juil. 2016, 22:53

Je suis preneur aussi resideur :)
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 780
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar resideur » 30 juil. 2016, 11:39

envoyez moi un mail par MP! ;)
tom2savoy
débutant
débutant
Messages : 20
Enregistré le : 31 juil. 2014, 13:02
Localisation : 74

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar tom2savoy » 31 juil. 2016, 10:10

Bonjour à vous deux, résideur et sly83, qui suivez ma galère !

Je vais partir du côté de la grande-motte quelques jours, puis je file dans le Gers me mettre au vert ensuite, avec femme et enfants. Tu es dans quel coin, sly83 ?

Hier samedi matin, de bonne heure et de bonne humeur, je m'installe dans le touran et tourne la clé de contact.
Et paf, rebelote, perte de puissance dès le démarrage et pas de voyant allumé au tableau de bord ... Et là, j'avoue avoir eu une pensée pour sly83, en me disant "merde, on est pas bien loin et je ferais bien le détour pour voir ce qu'il se passe là dedans !"

Du coup, je roule quelques kilomètres comme ça, puis en ligne droite et en roulant, je coupe le moteur et redémarre dans la foulée. Et tout revient dans l'ordre !

J'espère qu'un défaut a été mémorisé, je vais aller voir le mécano dès demain ... Mais fasse à ce fatras d'électronique, les garagistes me semblent bien dépassés ! Mais alors, qui est calé en la matière pour dépanner nos autos, maintenant ?

OK, merci résideur, je te contacte en MP pour la liste des défauts. Je ne pense pas que le turbo ait trinqué en un an, j'opterais plutôt pour un capteur défectueux. Mais lequel ....

A suivre .... Je vous tiens au jus prochainement !

:kikoo:

Ajouté 5 minutes 14 secondes après :
Aie, resideur, je suis vert, je n'ai pas encore l'autorisation pour envoyer des MP ... Un vrai bleu, trop jeune sur TP ...
tom2savoy :biere:
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 780
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar resideur » 31 juil. 2016, 10:53

a dix messages tu pourras je crois!
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1618
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar Sly83 » 31 juil. 2016, 14:39

J ai du ce type de comportement avec ma golf 4. Un redémarrage permettait de tout faire rentrer dans l ordre. La nvelle propriétaire a au final change le calculateur et depuis plus de souci. Le pb est peut être a chercher ici.

J habite du cote de Toulon donc pas du bon cote de Marseille !!
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
tom2savoy
débutant
débutant
Messages : 20
Enregistré le : 31 juil. 2014, 13:02
Localisation : 74

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar tom2savoy » 31 juil. 2016, 16:16

Le calculateur ? Ourffff, attention les frais alors ... Combien ça coûte à votre avis ? Un billet de 1000 ?
En tout cas, si c'est ça, ça va finir chez VW cette histoire !

En plus, le mécano a évoqué cette possibilité, je suis pas rassuré ....
tom2savoy :biere:
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1618
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar Sly83 » 31 juil. 2016, 16:27

Ça se trouve sur eBay autour de 100€ je pense. Par contre je sais pas lequel est ce. Il faut que je me renseigne. Je suis te dis ça.
Selon ou ça se trouve c est pas forcément compliqué a changer. Le souci c est d avoir vagcom pour le recoder a l identique
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
tom2savoy
débutant
débutant
Messages : 20
Enregistré le : 31 juil. 2014, 13:02
Localisation : 74

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar tom2savoy » 31 juil. 2016, 16:51

Et dire que mon second véhicule est une golf IV de 2002 avec 260000 kms au compteur et qu'elle tourne à merveille, en n'ayant fait que des entretiens réguliers ....

Ajouté 8 minutes 35 secondes après :
Comme ça, d'un premier abord via internet, ça m'a l'air de taper dans les 600 € pour un échange standard ... :shock:
tom2savoy :biere:
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1618
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar Sly83 » 31 juil. 2016, 18:52

Tu cherches le calculateur de quoi ?
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
tom2savoy
débutant
débutant
Messages : 20
Enregistré le : 31 juil. 2014, 13:02
Localisation : 74

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar tom2savoy » 31 juil. 2016, 19:10

C'est le prix d'un calculateur d'injection. Tu pensais à un autre calculateur ?
tom2savoy :biere:
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1618
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar Sly83 » 31 juil. 2016, 22:12

Celui du turbo (si ca existe).
J'en saurai un peu plus demain sur ce qui a été fait sur mon ancienne golf

Ajouté 1 heure 14 minutes 4 secondes après :
En complément de résideur, voici le lien vers les codes vag-com.
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
tom2savoy
débutant
débutant
Messages : 20
Enregistré le : 31 juil. 2014, 13:02
Localisation : 74

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar tom2savoy » 01 août 2016, 16:44

Bon, suite de la galère ...
Je suis retourné voir le dieseliste ce matin, et il trouve comme unique défaut le P1592, de nouveau.
Donc il me dit qu'il faut changer le capteur altimétrique, mais qu'il doit être dans un calculateur, et que lui, il ne change pas ces pièces là. Par contre, possibilité d'en trouver un en casse sans reprogrammation.

Savez- vous de quel calculateur il s'agit ?

Ajouté 10 minutes 51 secondes après :
Par curiosité, je suis allé faire un tour chez VW pour soutirer des informations en expliquant le problème.

Bizarrement, VW ne connaît pas le défaut P1592 et ne cherche surtout pas à savoir ! N'aurait il pas internet ?

Le service pièces détachées me renvoie à la réception atelier, puis la personne qui me reçoit fait mine d'aller se renseigner auprès du chef d'atelier ....
Leur proposition : prendre rendez-vous dans 3 semaines pour un diagnostic à 149 € :lkmhkk:

M'aurait il pris pour un jambon ?!?
tom2savoy :biere:
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 780
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar resideur » 01 août 2016, 17:38

une bande d'incompetents,c'est certain!la tu as soit une fuite sur le circuit de sural,soit c'est ton capteur de pression de suralimentation qui est defectueux!
il faudrait brancher le VCDS et controler en roulant la pression relevee!sur les touran,le capteur est sur le circuit de suralimentation,c'etait sur le 1.9tdi 110 AFN des golf que ce capteur etait interne au calculateur!
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 1618
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar Sly83 » 01 août 2016, 18:10

Peut etre une piste http://www.golf5forum.fr/index.php?topic=49720.0 avant la grosse intervention
L origine du pb était des fils coupes qui faisaient plus ou moins contact en fonction des vibrations
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 7.5 - Elsawin 5.3 [Audi 2016 - VW 2016 - Seat 2015 - Skoda 2014] - Mon Profil
tom2savoy
débutant
débutant
Messages : 20
Enregistré le : 31 juil. 2014, 13:02
Localisation : 74

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar tom2savoy » 02 août 2016, 07:47

Alors j'ai repris mes factures de l'année passée. Avant changement du turbo, le garagiste avait commencé par changer le capteur de pression de suralimentation, et le problème persistait ....
Apparemment, il y aurait bien 2 capteurs distincts : le capteur de pression de surlimentation et le capteur de pression altimétrique.
Et ce serait ce fameux capteur de pression altimétrique qui serait intégré dans je ne sais quel calculateur ....

Bref, de colère suite à ces nombreux diagnostics qui ne font que me couter des pépètes, j'ai ouvert le capot du touran hier après-midi, et j'ai commencé par observer la partie boite à air.

Le garagiste m'a fait la révision il y a un mois, avec changement du filtre à air.
Première chose, il a été capable de me foirer une vis qui permet de fermer le couvercle du boitier, c'est à dire que la vis rentrait carrément dans la boite à air et écrasait le joint, en éclatant le plastique au passage ! Très fort !

Puis je poursuit mon analyse en direction du débitmètre, et de la tubulure d'admission d'air (tube plastique noir type "soufflet"), qui est ...
.... percée ! :shock:
resideur, je pense que ton diagnostic est bon ! //§
Tu travailles dans la mécanique auto. ?

Je n'ai pas la photo sous le coude, je la joindrais à mes prochains commentaires.

Est-ce là l'origine de mes problèmes ?

Donc, dans un premier temps et n'ayant pas la pièce de rechange, j'ai proprement enrubanné la tubulure avec du scotch alu., qui résistera à la température du moteur.
On verra bien si le problème de perte de puissance réapparait dans les prochains jours...

To be continued :kikoo:
tom2savoy :biere:
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 780
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message non lupar resideur » 02 août 2016, 09:27

cela correspondrait au defaut P0101 releve plus haut!le circuit de sural se situe entre le turbo et l'admission moteur!mais deja cette fuite devait le perturber un peu,car cela faussait le releve du debitmetre!

Retourner vers « Touran : les entretiens, les réparations, les remplacements en concessions ou garage »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité