Et ça continue : problème de distribution !!

Ici on discute des moteurs essence boite manuelle ou autre

Modérateur : Modérateurs

Avatar du membre
buffalo debile
passionné
passionné
Messages : 143
Enregistré le : 15 mars 2011, 09:47
Localisation : Goven (35)

Et ça continue : problème de distribution !!

Message non lupar buffalo debile » 11 déc. 2015, 09:47

Bonjour,

Après les fils de bougie, la chaîne de distri, le servo moteur de clim... Voici l'injection !!!

Depuis quelques temps, mon Touran "broute" entre 1600 et 2000 tours (quelques fois un peu plus haut aussi).

J'imagine que la distribution est en cause, donc visite à la concession.

J'en profiterai pour leur demander de refaire l'ajustage du capot suite au changement de la distribution :?

Commence à sérieusement me gonfler cette bagnole !


Avatar du membre
jo59132
actif
actif
Messages : 95
Enregistré le : 28 févr. 2014, 15:56

Re: Et ça continue : problème de distribution !!

Message non lupar jo59132 » 11 déc. 2015, 10:30

dsl j'allais commenté sans savoir quel motorisation
Avatar du membre
curtis newton
actif
actif
Messages : 116
Enregistré le : 14 avr. 2015, 14:02

Re: Et ça continue : problème de distribution !!

Message non lupar curtis newton » 14 déc. 2015, 09:51

De quelle année ton Touran?
Le mien, un 1.2 TSI aussi, acheté en decembre 20112, modèle 2013 et faisceau bougies cramé en janvier 2015. Il broutait aussi dès qu'il était chaud, et de plus en plus.... => bobines mortes! (lié sans doute au faisceau cramé...) Donc pour toi, je ne serais pas surpris que ce soit ça aussi.

Qu'est-ce que tu as eu avec la chaîne de distrib?
1.2 TSI modèle 2013 match. 7P, toit pano, park assist -blanc
Avatar du membre
buffalo debile
passionné
passionné
Messages : 143
Enregistré le : 15 mars 2011, 09:47
Localisation : Goven (35)

Re: Et ça continue : problème de distribution !!

Message non lupar buffalo debile » 14 déc. 2015, 11:07

Il est de fin mai 2011.
Les fils de bougies ont été changés fin 2013 pour l'un et mi 2014 pour les 3 autres (ben oui, c'est mieux d'aller 2 fois en concession pour le même problème...).
La distri remplacée en septembre 2014 (le moteur claquait à froid).

Combien a coûté le remplacement des bobines ?
Avatar du membre
curtis newton
actif
actif
Messages : 116
Enregistré le : 14 avr. 2015, 14:02

Re: Et ça continue : problème de distribution !!

Message non lupar curtis newton » 14 déc. 2015, 11:17

buffalo debile a écrit :Il est de fin mai 2011.
... Combien a coûté le remplacement des bobines ?
~230€ de mémoire. Sans prise en charge. :(

buffalo debile a écrit :La distri remplacée en septembre 2014 (le moteur claquait à froid).

Un peu comme ça? https://www.youtube.com/watch?v=2qhR4Uq ... load_owner
1.2 TSI modèle 2013 match. 7P, toit pano, park assist -blanc
Avatar du membre
buffalo debile
passionné
passionné
Messages : 143
Enregistré le : 15 mars 2011, 09:47
Localisation : Goven (35)

Re: Et ça continue : problème de distribution !!

Message non lupar buffalo debile » 14 déc. 2015, 12:24

En fait moi je ne m'étais pas trop rendu compte du bruit, ça a été détecté en concession au moment de l'entretien.
Mais ça ne claquait pas comme ça :shock:
Avatar du membre
buffalo debile
passionné
passionné
Messages : 143
Enregistré le : 15 mars 2011, 09:47
Localisation : Goven (35)

Re: Et ça continue : problème de distribution !!

Message non lupar buffalo debile » 14 janv. 2016, 15:48

Bon ben pas l'injection, ouf !!

Mais un fil de bougie qui n'avait pas été changé...alors qu'il aurait du l'être !!

Et oui, VW a changé un fil puis les trois autres mais en fait dans les 3, ils ont rechangé celui qui l'avait déjà été et laissé un d'origine... Balèze quand même !

Maintenant ça roule (et ça ne m'a rien coûté, encore heureux).

Mais ce midi j'ai pété le rétro gauche. Je vais allez faire un tour sur le topic kivabien.
jsn59
baby
baby
Messages : 2
Enregistré le : 11 mars 2015, 12:10

Re: Et ça continue : problème de distribution !!

Message non lupar jsn59 » 15 janv. 2016, 11:02

Sont forts en effet!!!
Pas de bol pour le rétro. C'est la série... :/ Bonne année quand même. ;)

Retourner vers « Touran : moteurs essence »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité