Radar de recul [seconde monte]

Les remorques, portes vélos, coffres de toit, ..

Modérateur : Modérateurs

Avatar du membre
Sector_94
Modérateur
Modérateur
Messages : 7326
Enregistré le : 10 avr. 2005, 09:27
Localisation : Val de Marne
Contact :

Message non lupar Sector_94 » 02 oct. 2005, 10:00

Ca fait tres propre en tout cas.


Thierry
Avatar du membre
jsm
Docteur
Docteur
Messages : 566
Enregistré le : 05 avr. 2005, 23:37
Contact :

Message non lupar jsm » 07 oct. 2005, 17:05

Hier, je suis allé à Paris avec mon beau Touran sans rayure et j'ai eu peur !!!


Mais ils sont tous fous :oops: ?????


Je me suis garé tranquillement en faisant un créneau (et le radar de recul m'a bien servi). Comme j'étais en avance, je suis resté 15 min dans le Touran. Un 4x4 est venu se garer derriere moi et comme j'avais peur, j'ai passer la boite DSG en 'N' et desseré le frein à main. Eh bien BINGGGG - choc du 4x4 qui se gare en poussant !!! J'ai avancé de 30 cm !

Je sors furieux ("mes pauvres radars de recul..."), je regarde la femme qui était au volant du 4x4 qui s'excuse vaguement puis l'arriere de mon Touran. Eh bien rien : pas une trace (j'ai de la chance).

Sur la route, 80% des voitures en 75 sont cabossées.

La prochaine fois que je vais à Paris, je prendrais la 206 de ma femme :roll:
Avatar du membre
Vindel
Modérateur
Modérateur
Messages : 7583
Enregistré le : 30 mars 2005, 17:07
Localisation : Chez moi ...

Message non lupar Vindel » 07 oct. 2005, 20:21

C'est pour ça qu'ils roulent tous en 4x4 ...
Image
Avatar du membre
yoyoland
Seigneur
Seigneur
Messages : 1610
Enregistré le : 17 juil. 2005, 14:11
Localisation : Seine Maritime Le Havre
Contact :

Message non lupar yoyoland » 07 oct. 2005, 22:04

faut qu'en meme faire gaffe avec les petits chocs, car les "traverses" de pare chocs (je sais plus tro comment ça s'appelle) sont parfois déformées. Tu le remarque en retirant le bouclier arrière et là par contre la facture monte... Ce sont les barres métalliques sous le bouclier qui s'enfoncent, se déforment et c ça qui coute cher en réparation
[url=http://www.touranpassion.com/forum/ftopic1045.php]Touran sport TDI 140, BVM 6, gris platine, 7 sièges, radar de recul, climatronic, commandé le 10 sept 2005, livré le 28 oct 2005
27 ans, pacsé...[/url]
Avatar du membre
Vindel
Modérateur
Modérateur
Messages : 7583
Enregistré le : 30 mars 2005, 17:07
Localisation : Chez moi ...

Message non lupar Vindel » 07 oct. 2005, 22:49

yoyoland a écrit :faut qu'en meme faire gaffe avec les petits chocs, car les "traverses" de pare chocs (je sais plus tro comment ça s'appelle) sont parfois déformées. Tu le remarque en retirant le bouclier arrière et là par contre la facture monte... Ce sont les barres métalliques sous le bouclier qui s'enfoncent, se déforment et c ça qui coute cher en réparation


Renforts ou absorbeurs de bouclier (pare chocs ...)
Image
Avatar du membre
yoyoland
Seigneur
Seigneur
Messages : 1610
Enregistré le : 17 juil. 2005, 14:11
Localisation : Seine Maritime Le Havre
Contact :

Message non lupar yoyoland » 07 oct. 2005, 22:54

voilà ça doit etre ça.
Tiens on retrouve ta signature?
[url=http://www.touranpassion.com/forum/ftopic1045.php]Touran sport TDI 140, BVM 6, gris platine, 7 sièges, radar de recul, climatronic, commandé le 10 sept 2005, livré le 28 oct 2005

27 ans, pacsé...[/url]
Avatar du membre
Sector_94
Modérateur
Modérateur
Messages : 7326
Enregistré le : 10 avr. 2005, 09:27
Localisation : Val de Marne
Contact :

Message non lupar Sector_94 » 07 oct. 2005, 23:05

Vindel a écrit :C'est pour ça qu'ils roulent tous en 4x4 ...


J'ai trouvé mieux, un Scenic !!!

:mrgreen: :mrgreen: :mrgreen:
Thierry
Avatar du membre
Vindel
Modérateur
Modérateur
Messages : 7583
Enregistré le : 30 mars 2005, 17:07
Localisation : Chez moi ...

Message non lupar Vindel » 07 oct. 2005, 23:51

yoyoland a écrit :voilà ça doit etre ça.
Tiens on retrouve ta signature?


Et oui, je l'aime bien ...

Mais ça n'empèche pas que je pense toujours à cette pauvre fille ...

Et pis aujourd'hui c'est la fin de la semaine, et ce soir je ne conduit pas ....

:mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
Image
Avatar du membre
jsm
Docteur
Docteur
Messages : 566
Enregistré le : 05 avr. 2005, 23:37
Contact :

Message non lupar jsm » 09 oct. 2005, 22:14

yoyoland a écrit :faut qu'en meme faire gaffe avec les petits chocs, car les "traverses" de pare chocs (je sais plus tro comment ça s'appelle) sont parfois déformées. Tu le remarque en retirant le bouclier arrière et là par contre la facture monte... Ce sont les barres métalliques sous le bouclier qui s'enfoncent, se déforment et c ça qui coute cher en réparation


De toute facon, si mon bouclier est un peu déformé, il le restera :|

J'ai entendu un 'plop' puis un autre 'plop' comme si je comprimais une bouteille d'eau en plastique et qu'elle reprennait ensuite sa forme (ce qui a du se passer sur le pare-choc ?) : ce qui m'étonne le plus, c'est que mes radars de recul soient intacts !
Avatar du membre
yoyoland
Seigneur
Seigneur
Messages : 1610
Enregistré le : 17 juil. 2005, 14:11
Localisation : Seine Maritime Le Havre
Contact :

Message non lupar yoyoland » 11 oct. 2005, 11:39

je parle surtout des renforts sous le bouclier en plastique. S'ils sont pliés, je doute de leur efficacité futur..
Faudrait déposer le bouclier pour voir.
[url=http://www.touranpassion.com/forum/ftopic1045.php]Touran sport TDI 140, BVM 6, gris platine, 7 sièges, radar de recul, climatronic, commandé le 10 sept 2005, livré le 28 oct 2005

27 ans, pacsé...[/url]
didon
actif
actif
Messages : 91
Enregistré le : 18 avr. 2005, 10:53
Contact :

branchement d'un radar de recul ou caméra ou crochet attelag

Message non lupar didon » 03 nov. 2005, 08:24

Bonjour à tous,

Je recherche quelqu'un qui pourrais m'indiquer comment repérer le fil du feu stop ainsi que le fil du feu de recul dans la fiche du feu arrière.

Soit au moyen d'une méthode soit avec la couleur des fils.

Dans cette fiche se trouve 6 fils mais je n'arrive pas à les identifier pour brancher un radar de recul .

Est-ce que le système pourra marcher sans relais à cause du multiplexage ?

Merci d'avance

Eric
Avatar du membre
philfree
professeur
professeur
Messages : 462
Enregistré le : 25 juin 2005, 10:08
Localisation : Seine-et-Marne
Contact :

Message non lupar philfree » 03 nov. 2005, 10:40

Le fil du feu de recul est le N°2, pour le stop, tu peux vérifier soit en regardant le cablage interne du feu (piste métallique et terminaison sur le connecteur ou en utilisant un multimètre (dépose les ampoules dans ce cas)). Pour le piquage, sans relais point de salut, tu ne peux pas te piquer directement sur les fils pour alimenter quoi que ce soit car le système envoie régulièrement une tension de contrôle qui donnera une panne. Pour la masse du relais ne te sert pas non plus de la borne 6 du connecteur du feu car à cause de la tension de contrôle ton relais se mettra à vibrer de l'état ouvert à l'état fermé.
Phil
didon
actif
actif
Messages : 91
Enregistré le : 18 avr. 2005, 10:53
Contact :

suite info cablage

Message non lupar didon » 03 nov. 2005, 11:29

philfree a écrit :Le fil du feu de recul est le N°2, pour le stop, tu peux vérifier soit en regardant le cablage interne du feu (piste métallique et terminaison sur le connecteur ou en utilisant un multimètre (dépose les ampoules dans ce cas)). Pour le piquage, sans relais point de salut, tu ne peux pas te piquer directement sur les fils pour alimenter quoi que ce soit car le système envoie régulièrement une tension de contrôle qui donnera une panne. Pour la masse du relais ne te sert pas non plus de la borne 6 du connecteur du feu car à cause de la tension de contrôle ton relais se mettra à vibrer de l'état ouvert à l'état fermé.


Merci pour dèjà ces trés bon conseils
Peux-tu m'en dire plus sur le type de relais à acheter et ou ?
Comment le brancher car au vu de ce que tu viens de me dire il faudrait donc 2 relais un pour récupérer l'info du feu stop et l'autre du feu de recul.
Est-ce les memes tensions sur les deux fils qui vont alimenter les relais?

Merci encore de prendre de ton temps pour ces infos

Eric
Avatar du membre
philfree
professeur
professeur
Messages : 462
Enregistré le : 25 juin 2005, 10:08
Localisation : Seine-et-Marne
Contact :

Message non lupar philfree » 03 nov. 2005, 12:02

Tu achètes 2 relais 12V standards, ça suffit (sauf pour un attelage où d'autres relais seront sans doute nécessaire (feux de route et clignotants, voire anti-brouillard...). La tension d'alim sur la bobine du relais est celle délivrée par le piquage sur le connecteur (qui peut varier un peu autour de 12V mais qui fera coller le relais dans tous les cas). La tension sur le switch sera bien évidemment de 12V à récupérer quelque part mais la prise 12V du coffre est une bonne source car fils de bonnes sections qui devraient supporter les feux supplémentaires. Calcule quand même la puissance totale dont tu auras besoin (en pic tu peux imaginer avoir en même temps les feux de routes, feux stops (ou feux de reculs) et un clignotant), vérifie que le fusible est bien calibré (évite de brancher une glacière trop consommatrice ou autre chose en permanence sur la prise 12V quand ton attellage est branché).

Tout ça est quand même très théorique car j'ai quand même un petit pb avec mon relais... bien que tout fonctionne parfaitement, je l'entends "buzzé" (et je n'aime pas ça...), peut-être ne s'agit-il que d'un défaut du relais mais il faut que je creuse quand même pour déterminer quel peut être le souci.
Phil
didon
actif
actif
Messages : 91
Enregistré le : 18 avr. 2005, 10:53
Contact :

suite information

Message non lupar didon » 03 nov. 2005, 13:42

Merci encore pour tous ses renseignements

Je te tiendrais au courant du montage et du fonctionnment


A+

et Merci


Eric
grifus
débutant
débutant
Messages : 19
Enregistré le : 23 mai 2005, 16:44
Contact :

Message non lupar grifus » 03 nov. 2005, 17:33

philfree a écrit :Pour les pièces nécessaires, j'ai acheté l'interface multimédia ici: http://cgi.ebay.fr/ws/eBayISAPI.dll?Vie ... %3AIT&rd=1

et la caméra ici: http://cgi.ebay.fr/ws/eBayISAPI.dll?Vie ... %3AIT&rd=1


Ouais un grand Merci pour les info.
Je vais mi mettre aussi......
Avatar du membre
philfree
professeur
professeur
Messages : 462
Enregistré le : 25 juin 2005, 10:08
Localisation : Seine-et-Marne
Contact :

Message non lupar philfree » 03 nov. 2005, 18:57

Apparemment jsm a monté son radar de recul directement sur le fil du feu de recul sans passer par un relais, le système doit donc consommer suffisamment peu pour être transparent vis-à-vis du diagnostique CAN-BUS. Tu peux donc essayer sans relais dans un premier temps, si une faute d'ampoule est générée au TdB mets un relais sinon tu peux t'en passer c'est plus simple. Pour un attelage, là tu n'auras pas le choix, pour une caméra, ça marche sans relais mais la fréquence de la tension de contrôle fait des lignes horizontales qui balayent l'écran si tu ne mets pas de relais (l'écran te sert donc d'oscilloscope mais ce n'est pas le but :D ).
Phil
didon
actif
actif
Messages : 91
Enregistré le : 18 avr. 2005, 10:53
Contact :

suite installation

Message non lupar didon » 04 nov. 2005, 10:20

Donc hier j'ai effectivement monté les deux relais .
C'est pas grave si il ne fallait pas en monter du moins sur le feu de recul mais par contre çà reste indispensable sur le feu stop car il y a 2 tensions soit 3v quand c'est allumé en feu de croisement soit 12v quant c'est en feu stop car l'ampoule sert pour les deux opérations

Je pense que de toute façon le fait de mettre 2 relais ne fera que sécuriser un peu plus l'installation et évitera de tirer (en ampérage) trop sur les fils .

Alors çà marche bien avec le feu de recul et il ne me reste plus qu' à finir le cablage pour le fameux feu stop pour voir si les 3v ne vont pas quand mème m'enclencher le relais.

Sinon je te tiens au courant de la suite

Merci encore de ces détails dotant plus que je viens de lire sur un autre site que le problème de multiplexage ne concerne que les Touran à partir de Mars 2004 tandis que le mien est de janvier 2004 donc en théorie je ne devais pas etre concerné mais le problème restait entier pour le feu stop!

A+

eric
didon
actif
actif
Messages : 91
Enregistré le : 18 avr. 2005, 10:53
Contact :

fin du branchement

Message non lupar didon » 07 nov. 2005, 17:00

Juste pour dire qu'aprés branchement les relais fonctionnent bien
Par contre j'ai effectivement le relais qui grésille en position feu de croisemment sans s'enclencher ce que je désirais.
J'espère qu'à longue il ne se déteriorera pas!

Sinon mon radar de recul fonctionne normalement maintenant.

Merci encore Philfree pour tous tes renseignements

A+
Avatar du membre
philfree
professeur
professeur
Messages : 462
Enregistré le : 25 juin 2005, 10:08
Localisation : Seine-et-Marne
Contact :

Message non lupar philfree » 07 nov. 2005, 18:11

En ce qui me concerne, le relais du feu de recul gresille marche arrière enclenchée mais moteur tournant uniquement. As-tu ce symptome également?
Phil
Avatar du membre
jsm
Docteur
Docteur
Messages : 566
Enregistré le : 05 avr. 2005, 23:37
Contact :

Message non lupar jsm » 21 nov. 2005, 09:11

Lorsqu'il fait froid (<5°C), le radar de recul que j'ai installé ne marche pas correctement.

Je soupçonne un manque de puissance dû au froid sur le +12V de la lampe de recul : je pense qu'il faut que j'installe finalement un relais...
Avatar du membre
diablotin91
actif
actif
Messages : 88
Enregistré le : 04 nov. 2005, 15:31
Localisation : Essonne
Contact :

Radar de recul

Message non lupar diablotin91 » 27 janv. 2006, 11:39

Bon je me lance:
Voila mon cadeau de noel que je me suis fais (on est jamais mieux servi que par soi-même lollllllll )
La boite:
Image
Les capteurs + le boitier:
Image
L'afficheur:
Image
Le nécessaire me montage:
Image

Bon voila maintenant je vous demande votre avis je sais pas ou installer l'afficheur je vous mets quelques photos des différents endroits ou je pense le mettre !!!!!!
Image
Image
Image
Image
Ne vous génez pas pour me donner vos avis
D'avance merci

PS:La qualité des photos est pas tip-top mais j'ai pas réussi à faire mieux (enfin j'ai pas trop eu le temps surtout lolllllll )

RE PS:Je pense laisser pendre les fils ça sera terrible comme ça (mieux vaut prevenir que guérir EXPDRRRRRR)
BON OK :jesors:
Avatar du membre
Thomax***
Seigneur
Seigneur
Messages : 1666
Enregistré le : 02 avr. 2005, 09:17
Localisation : Alsace (68)
Contact :

Message non lupar Thomax*** » 27 janv. 2006, 11:53

Moi je le passerais par l'aération juste devant le pare brise, mais je ne sais pas comment y accéder???
Mais comme j'aime bien tout démonter...
Avatar du membre
Sector_94
Modérateur
Modérateur
Messages : 7326
Enregistré le : 10 avr. 2005, 09:27
Localisation : Val de Marne
Contact :

Message non lupar Sector_94 » 27 janv. 2006, 11:57

Je trouve ça bien sur le retro interieur.

En plus tu vois les deux en meme temps...
Thierry
Avatar du membre
Stroke
Seigneur
Seigneur
Messages : 4654
Enregistré le : 05 janv. 2006, 22:20
Localisation : Derrière l’écran !
Contact :

Message non lupar Stroke » 27 janv. 2006, 12:11

Thomax*** a écrit :Moi je le passerais par l'aération juste devant le pare brise, mais je ne sais pas comment y accéder???
Mais comme j'aime bien tout démonter...

Trés bonne idée je trouve.. si c'est possible..
Car sinon je trouve que les fils qui pendouillent>> bof bof..

Retourner vers « Touran : accessoires non d'origine et tuning »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité